SentiNet

Danke für Ihr Interesse an SentiNet.

SentiNet steht derzeit für Shopware-Shops (ab Version 5.1) zur Verfügung. Das dafür notwendige Plugin können Sie direkt im Shopware Community Store beziehen.

Die Anbindung an weitere Shopsysteme und Content Management Systeme ist geplant.